Beiträge von Toast_r

    Ich hatte mal ein ähnliches Verhalten bei einem 8032SK:




    Das schwarze Kabel, das da zwischen Bildröhre und Feder durchgeht, war das Problem.

    Dieses Kabel ist die Masseverbindung zwischen Monitor-Chassis und Rechnergehäuse und gehört da nicht hin.

    Es kam ständig zu hörbaren Entladungen und der Rechner lief total instabil.

    Nachdem ich das Kabel vor die Feder gelegt hatte, war alles wieder gut.

    Also mal kontrollieren, ob irgendwo Kabel die Bildröhre berühren, und die Masseverbindungen OK sind.

    Daß ein RAID System kein Backup ersetzt sollte ja hinlänglich bekannt sein.


    RAID0 erhöht das Risiko eines Totalausfalls um den Faktor 'Anzahl der verwendeten Platten', somit ist das kein guter Tip.

    RAID5 gibt Performancegewinn bei gleichzitiger Verminderung des Aufallrisikos.

    Hallo Marcel,

    erstmal herzlich willkommen bei uns! :)


    Die Z80 Baugruppe würde (bestimmt nicht nur) mich brennend interessieren.

    Vielleicht ist die ja zum Nachbauen oder zur Erweiterung geeignet ... ?

    Hast Du zu der auch Unterlagen?


    Viele Grüße

    Christian

    Die Speicherausstattung muß auf dem Board durch Brücken richtig eingestellt werden.

    Die entsprechende Stelle ist auf Deinem Bild leider nicht zu sehen.

    Laut Bild hast Du ein 8032080 Board. Hier die entsprechende Seite aus den Service-Unterlagen:



    Demnach sind bei Dir vermutlich die Brücken W und Y gesetzt (zu finden zwischen UD1 und UE1).

    Für 32K müssten W und Z gesetzt werden.

    Die kompletten Unterlagen zu dem Board findest Du hier.

    Hmm... Naja... Mit 2 Platten komme ich nicht wirklich weit:

    Von RAID1 halte ich nichts. Sobald ein Verify Error auftritt, ist unklar, welche der beiden Platten die richtigen Daten enthält.

    Also mindestens 3 Platten in RAID5.

    Und eigentlich muß immer eine Reserveplatte im Schrank parat liegen.

    Dafür wäre es günstig, möglichst wenig unterschiedliche Plattenkapazitäten im Einsatz zu haben.

    Hallo Leute,

    da die Festplatten in meinem Server aufgrund des Alters nach und nach den Geist aufgeben, brauche ich Reserveplatten.

    Wer also noch 3,5'' SATA-Platten mit mindestens 1TB Kapazität in gutem Zustand (möglichst wenige Betriebsstunden, keine defekten Sektoren) anzubieten hat, bitte melden!

    Ich würde zwar lieber mal ein RAID-Set komplett neu mit größeren Platten bestücken, das ist aber aus finanziellen Gründen leider nicht drin. :(


    Gruß

    Christian

    Super - Danke für die Infos!

    Ist das ausgelaufene Elektrolyt ähnlich aggresiv wie bei den JU-570 Laufwerken in der 8250LP?

    Dann wäre das ja als dringender Aufruf zu sehen, die Laufwerke auch vorsorglich zu überarbeiten.

    Auf jeden Fall die Antriebs-Gummirolle überprüfen.

    Sehr oft besteht die nur noch aus schwarzem Klebekleister.

    Wenn man da dann ein Band reinsteckt, ist das direkt versaut.

    Nach weiterem rumprobieren bin ich bei DVD Flick gelandet.

    Von den von mir getesteten ist das das erste, bei dem ohne elend lange Konfigurationsorgien und Rumgehampel auf Anhieb ein fertiges VIDEO_TS Verzeichnis rauskommt, und die Bildqualität nicht totaler Mist ist. Mit Multithreading sieht es dabei zwar schlecht aus, aber was solls.

    Das Programm arbeitet unter anderem mit ffmpeg, DVDAuthor und ImgBurn.

    Jetzt gibt es aber die nächste Hürde zu meistern: Das feritge Video (knapp 3 Stunden) muß wegen siener Größe auf eine Dual Layer DVD, und ImgBurn meint, daß in dem zulässigen Bereich für den Layerwechsel leider keine pasende Zelle im Video zu finden sei.

    Ich werde das mal mit leicht veränderter Bitrate nochmal durchlaufen lassen, in der Hoffung, daß es dann passt ...