Posts by wizardofOz

    Hey danke für eure Tipps.


    Druckbett vor dem Druck mit Ethanol reinigen, Trocken mit Zewa abwischen

    Das hat funktioniert. Danke dir!

    Sieht aus als sei dein Filament zu feucht

    Bis zu deinem Post wußte ich darüber noch garnicht Bescheid. Bei mir hängt die Spule einfach im Drucker. Auf Lagerung habe ich da noch nie geachtet.


    Danke für den Hinweis. Werde mir dann so einen Trockern besorgen.


    Daneben habe ich dann noch diesen coolen Leitfaden gefunden, um Drucker zu Beginn korrekt einzustellen.

    Da du ein alter Hase im 3D Druck bist, kannst du mir vllt sagen, was diesen Effekt herbei führt.



    Ich drucke PLA. Habe jetzt zum 3. das Auto-Level ausgeführt, weil ich dachte, dass der Kopf da vllt nicht sauber aufliegt. Habe den z-Achsen-Papiertest mit jedes Mal stärkerem Druck auf dem Papier ausgeführt. Einmal 10mm, 8mm und zuletzt 6mm.


    Druckte zweimal mit 205 und einmal mit 210 Grad.


    Der Effekt war immer da. Nur immer an einer anderen Stelle. Habe es noch kein Mal geschafft ein ebenen Druck zu erzeugen.


    Hast du einen Tipp für mich?

    Ok, das hat auch mich überzeugt. Bei dem Preis konnte ich auch nicht wiederstehen.


    Was soll ich sagen ich kann Cobalt60 nur zustimmen. Bin selbst überrascht von der Wertigkeit des Geräts.


    Es ist alles dabei was man so braucht. Plus einen Haufen Ersatzteile. Einfach großartig. Konnte direkt anfangen zu drucken auch wenn mein Filament heute noch immer nicht geliefert wurde. Bin begeistert.


    Druckt gerade das mitgelieferte Buddha Modell. ;)

    Oh nein, ich konnte erneut nicht wiederstehen, sondern musste wie ein Drache meinen Hort vergrößern.


    Die Kisten wären sonst weggekommen. Danke DocRaptor vom F64 haben wir aber eine Rettungsaktion gestartet


    Diese Kisten sind ja auch einfach "besonders". Das Terrarium ist der Hit ;)


    Plus einen Bulli voller Beifang 8)

    So hier ein kleines Update. Es scheint wirklich so zu sein, dass alle Postcodes durchlaufen werden und die Maschine booten müsste, bevor sie in den Fehlerzustand wechselt.


    Habe damit begonnen testweise Komponenten zu entfernen.


    Sobald der SCSI Kabelbaum vom Mainboard entfernt ist, startet die Workstation schon einmal durch. Allerdings noch nicht zuverlässig, aber zumindest komme ich nun ins Bootmenü. So dass ich vermute, dass dieser Draht tatsächlich wichtig zu sein scheint.


    Prüfe gerade, ob ich übergangsweise einfach über eine Platte am externen SCSI Anschluss AIX installieren und booten kann. Soll möglich sein.


    In der Zwischenzeit schaue ich ob ich das Kabel reparieren kann. Leider habe ich bisher noch kein Servicemanual für das Gerät gefunden.


    jedie ich würde gerne schauen in welche Buchse das Drähtchen gehört. Hast du eine Möglichkeit eine Foto bei dir davon zu machen. Der Steckplatz am Kabel trägt bei mir die Bezeichnung SCSI 1.



    Ich vermute, dass beim Ausbau der Platte der Draht beim Vorbesitzer der Draht gerissen ist. Also besteht die Hoffnung dass das Gerät selbst völlig intakt ist. :D

    Hat jemand von euch vllt ein Link zum Service Manual?


    Ich kann sehen, dass im Display eine Reihe von POST codes durchlaufen bis dann auf einmal der Fehler 4B200111 angezeigt wird.


    Vllt kann ich auf der Basis des letzten POST codes vor dem Fehler rausfinden was als nächstes getestet werden würde.


    Leider konnte ich bisher über Google / archive.org kein Service / Mainteance Manual finden. Nur von einer älteren Workstation, aber die Codes dort stimmen nicht 100% mit denen der 185 überein. Demnach würde das System jetzt starten müssen und alles war fehlerfrei.


    Daher werde ich auf jeden Fall auch die beiden Tips von jedie und ThoralfAsmussen morgen prüfen und die Kiste auseinander nehmen (wobei auch hier das Service Manuel sicherlich sehr hilfreich wäre)

    Hi,


    ich habe heute meine schöne schwarze Box, die ich auf der CC erstanden habe in Betrieb nehmen wollen.


    Gab leider nur ein kurzes Gastspiel. Es gibt einen Fehlercode 4B200111 und eine orange LED die ein Fehler am Systemboard zeigt.


    Leider auch nach mehrmaligen Ein- und Ausschalten.


    Einzige Besonderheit die ich gefunden hatte, war ein losen Draht beim SCSI Kabel. Glaube aber nicht, dass dies die Ursache sein könnte.



    Gibt es hier noch eine Möglichkeit als das Systemboard was die Ursache sein könnte?



    Danke!



    Wir haben uns ein duales Notstromaggregat zu gelegt, dass ausreichend ist um unsere Kühl/Gefrierkombi, Rechner und Kaffeemaschine zu betreiben ;-). Hat auch "nur" 6 Monate gedauert bis es endlich eingetroffen ist.


    Da die meisten Tankstellen ohne Strom kein Benzin liefern können und Gasflaschen zumindest für eine Zeit verfügbar sind, dachte ich mir, dass es eine gute Idee sei. Haben Gasflaschen für 3 Tage Dauerbetrieb (zumindest laut den Herstellerangaben)


    Wir sind aber nicht soweit gegangen, dass wir eine Weiche bei uns in der Hausstromversorgung eingebaut haben. Sehr wohl haben wir aber 60m Kabeltrommel, sollte sowieso in keinem Haushalt fehlen ;)

    Das da was im Argen liegt konnte ich heute in Holland feststellen. Seit über 4 Jahren habe ich das erste Mal wieder in Holland getankt. Sind ja richtige Schnäppchenpreise.


    Obwohl sich politisch und steuerlich nichts geändert hat und Holland immer (außer in meiner Jugend) deutlich teurer als hier gewesen ist hat sich das nun gewendet. Ist schon vor dem 01.09. angefangen.


    Auch ich glaube, dass wir hier in Deutschland ordentlich auf die Schippe genommen werden. Ich bin nur noch nicht so sicher von wem eigentlich genau ....


    Vielleicht von allen zusammen. Politik, Konzerne und dem lieben Nachbarn ?!

    Wenn ich jetzt rauslesen würde, wann die große Galashow ist. An dem die Versteigerung stattfindet.


    Ist diesmal ja auch gemein, dass die beiden coolen Treffen auf ein WE fallen.


    Ich mache es so, Do Aufbau CC, Fr Doreko, Sa nachmittag CC (weil Junior - vermutlich auch ich ;) - gerne Retrozeug ersteigern wollen). Diesmal bin ich lucky, da ich genau in der Mitte zwischen den beiden Veranstaltungen wohnen 8)


    Soweit ich mein Glück aber kenne ist die Galashow dann auch auf dem Sa. Sonst könnte ich für dich am Freitag mitbieten :)

    .... auch das Cafe wird dann betrieben. Dann können wir dort natürlich keine eigene Kaffemaschine aufstellen ...

    Wenn das mit dem Essen / der Gastronomie / dem Cafe nicht klappt, sehen wir weiter ...

    Die Maschine steht doch meinst hinter der Bühne. Ich würde auf jeden Fall die Kaffeemaschine mitbringen und wenn nur, um nachdem das Cafe geschlossen hat noch Kaffee zu haben ;)

    ich habe momentan das Problem alte (originale) Diskettenaufkleber wieder zu befestigen, und weiss nicht wie.

    Bisher habe ich dafür einfach einen Prittstift benutzt.


    Einen flüssigen Alleskleber war gelegentlich eine Sauerei, wenn ich nicht sehr sorgfältig gearbeitet hatte. Vermutlich weil ich den Trick von Toast_r hier nicht genutzt hatte, erst einmal alles leicht antrocken zu lassen.


    Von der Festigkeit und Dauerhaftigkeit würde ich dem Alleskleber den Vorzug geben, für schnell und unkompliziert den Prittstift nutzen. Da ich meine Disketten sehr selten nutze, war der Prittstift bisher ausreichend, wobei sich das Label nach einiger Zeit bei einigen Disketten doch wieder gelöst hatte.


    Das Phänomen hatte ich beim Alleskleber bisher nicht gehabt.

    Hallo,


    kann mir jemand das Bios des Mainboards PVI-486SP3 flashen? Auf Vogons gibt es die BIOS Versionen.


    Das Booten vom Floppy im Notfallmodus funktioniert leider nicht zuverlässig, so dass ich kein Uniflash nutzen kann. Diskettenlaufwerk friert leider immer wieder ein. Egal welches Laufwerk und welches Kabel ich verwende. Vllt gibt es damit auch noch einen Defekt. Kann ich aber erst weiter prüfen, wenn das BIOS Thema durch ist.


    Kann jemand das BIOS mit seiner Ausrüstung anderweitig flashen?




    Danke!

    Ich habe DeSegi auf F64 durch einen Deal zum Turbo Chameleon 64 besser kennen gelernt. Da er kleine Besonderheiten aus der Commodorewelt für seine Sammlung sucht, habe ich ihm ein verbasteltes 1570 angeboten. Hat zwei kleine Eigenschaften, die er schön für seine Sammlung fand und bei mir hätte das Laufwerk nur Staub gesammelt.


    Wir haben uns auf ein gegenseitiges Spenden geeignet. Aber so ein geiles MEGA Paket hätte ich dann im Austausch nicht erwartet. Bin immer noch total Happy!


    Ich glaub es gibt eine Menge da draußen. Wir kennen / finden sie nur nicht!


    Vielleicht wär das mal einen eigenen thread im Forum wert, wo man solche Adressen sammelt.

    Passt dann auch so ein bisschen zu dem damaligen Zeitgeist. Vor den großen Suchmaschinen waren es ja genau diese Portal, die uns das Fenster zum Internet boten. Ich persönlich fände das eine gute Idee.


    Daher wäre ein Thread zum Thema schon einmal ein guter Anfang. Die Frage ist was genau wollen wir dort zusammentragen. Welches Kriterium sollten die Seiten erfüllen? Irgendwie müssen wir ja entscheiden, wie eine Seite den Zugang zu unserem "Index" finden sollte.


    Seiten die auch mit einem Textbrowser gelesen werden könnten? Die IE5 unterstützen (wie auch immer man das prüfen möchte)? Oder die auch noch im Netscape laufen?